안녕하세요. 엠샵 기술지원팀입니다.
금주 사용중이신 우커머스 플러그인이 2.6 으로 업데이트가 되었습니다.

우커머스 업데이트 시, 사용 중이신 테마 및 플러그인들이 우커머스 2.6 버전을 지원하는지 확인하시고 플러그인을 업데이트 해 주시기 바랍니다.

일반적으로 우커머스 플러그인의 최신버전 업데이트 후 1개월 내 마이너한 업데이트가 수시로 발생하게 됩니다.
따라서 가급적 해당 버전의 업데이트가 안정화 될 때까지 기다려 주신 후 업데이트를 진행 해 주시길 권장 드립니다.

엠샵 플러그인은 현재 우커머스 2.6 버전 테스트를 진행 중에 있으며, 테스트 완료 후 업데이트에 대한 공지를 다시한번 드리도록 하겠습니다.

감사합니다.

답글 남기기

이메일은 공개되지 않습니다.