안녕하세요? 코드엠 입니다.

이번 2015년 8월 10일에 우커머스(WooCommerce) 2.4 버전이 업데이트가 되었습니다.
해당 버전은 대규모 업데이트가 있는 버전으로 변경된 사항이 많아, 곧바로 업데이트를 진행하실 경우
사용하고 계시는 테마와 플러그인에 따라 사이트 동작에 문제가 있을 수 있습니다.

현재 사용하고 계시는 테마와 플러그인들이 우커머스 2.4 버전 업데이트가 될 때까지 우커머스 업데이트를 바로 하지 마시고,
테마 및 사용하시는 플러그인의 지원 여부 및 호환성을 테스트 하시고, 업데이트를 진행 해 주시기 바랍니다.

감사합니다.

 

답글 남기기

이메일은 공개되지 않습니다.