워드프레스 4.2.1 버전이 출시되었습니다.

해당 버전에는 댓글 관련 취약점이 개선이 되었으며, 알려진 취약점이 공개되면 해당 취약점을 가지고 공격하는 경우가 많이 있습니다.

보안상 가급적 최신 버전으로 업데이트를 하시기 바랍니다. 업데이트시에는 사용하시는 테마나 플러그인이 정상적으로 호환되는지 필히 확인하시기 바라며,

작업 전에 백업을 필히 하신 후 진행하시기 바랍니다.

답글 남기기

이메일은 공개되지 않습니다.